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¶¶Òõ³ÉÄê Account
Errors: Can't text code or call phone
¶¶Òõ³ÉÄê Account
Errors: Can't text code or call phone
Scenario
You may get the following error messages when you try to set up two-factor authentication using text or a phone call.
Error messages
Can't text code
Can't call phone
Cause
This error happens when:
the phone number doesn't exist
the phone number is missing
there's a server or connection errorÂ
Solution
Refresh the page and try your action again. Make sure the phone number is correct.Â
This article applies to:
Product:
Accounting CS,Accounting CS Client Access,Account management,Engagement Manager,Fixed Assets CS,Practice CS,UltraTax CS,Virtual Office CS,Workpapers CS
Subject:
Two-factor authentication
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